Chargement en cours...

Ma Plymouth Valiant Signet de 1968.

Chrysler, Desoto, Dodge, Imperial, Plymouth
Répondre Sujet précédentSujet suivant
bracame
Membre ABC
Membre ABC
Messages : 1509
Enregistré le : 24 déc. 2014, 11:34
Localisation : 29150 chateaulin, France
Âge : 37

Re: Ma Plymouth Valiant Signet de 1968.

Message par bracame » 03 mars 2017, 10:22

c'est clair que la qualité des pièces d'allumage rupteur, y'a a boire et a manger...

ce n'est ni assez cher ni assez vendu pour que les grandes marques continuent a faire du sérieux, du coup mème en prenant du cher t'a souvent du chinois de m*rde dans la boite...

y'a 15 ans je ne comprenais pas que l'on enlève les allumages rupteurs car bien réglés avec de bonne pièces ce n’était pas une source d'emmerde...
du moins pas autant que la légende...

aujourd’hui a chaque fois qu'on me dépose une moto a rupteurs, si je peut je passe en ignitech (un boitier universel que fabrique une connaissance)
car même en prenant rupteur et condo d'origine au plus cher ou presque...ca reviens en rade bien trop vite...

en auto j'ai gouté moi même sur une 2cv...une bobine 3 condos et rupteurs en 4000km...je voulais faire mon ayatohlah...ben après deux trois séances de mécanique "bord de route forcée" pour rentrer...passage en électronique...

pour en revenir a greg, en effet un condo peut ne plus fonctionner du tout, mais généralement Roger a raison ça démarre quelques instants ou minute...
il a raison ça se mesure aussi (on peut même le charger et le jeter a un pote en disant attrape c'est très drôle... :rir01: )

et avoir de l'allumage dans le vide ne veut pas dire avoir de l'allumage dans la chambre de combustion, la pression de compression rends l’étincelage plus difficile et si l'allumage manque de pèche tu peut avoir un arc dans le vide mais pas une fois monté...pour cela il faut contrôler a l’éclateur en série sur la bougie...(et encore c'est pas valable a 100%)
d'ailleurs une bougie qui fait de l'arc dans le vide n'est pas forcement bonne, sous pression elle peut ne pas étinceler mais "fuir" par la porcelaine...

a tu essayé d'autres bougies? si il te reste les vielles par exemple?

je ne croit pas trop aux compressions vu la panne survenue je le rappelle au ralenti devant chez lui
je doute fortement d'un décalage de distri ou d'allumeur aussi (sauf mal monté, pas serré)
mais ces deux pannes sont aisées a contrôler...

le fait qu'elle n'est pas démarrée au start pilote mais fait des retours me fait bien penser a un allumage erratique...
pas d'allumage pas de retours possible
allumage et pas de carburant ca aurais au moins du faire un vroom...

y'a personne de calé en mécanique qui peut aller l'aider?
au moins faire quelques tests...
moi je suis loin...et pas souvent dispo... :?


Pierre Yves, atteint de collectionite aigüe

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
thunder-430
Membre ABC
Membre ABC
Messages : 2459
Enregistré le : 20 mars 2014, 10:49
Localisation : 37700 la ville aux dames, France

Message par thunder-430 » 03 mars 2017, 11:11

la solution ,il y en a une....c'est REMY..quand il faut prendre le taureau par les cornes , y a pas le choix , quand il faut attendre un hypothétique mecano ou connaissance...il faut vouloir le faire..c'est tout , je ne tournerai pas autour du pot pendant 50 ans ...RENNES ..MORLAIX, c'est pas le bout du monde..c'est ma façon de voir, aprés...
Modifié en dernier par thunder-430 le 03 mars 2017, 22:41, modifié 1 fois.


oldsmobile 98 V8 4.9 l of 1951.
thunderbird V8 5.8 l of 1959.
roulez bourré ,ce n'est pas bien, mais on ne va quand même pas... rentrer a pied..
loiseau philippe.....phil.

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
GREG35
Membre ABC
Membre ABC
Messages : 316
Enregistré le : 17 nov. 2015, 19:44
Localisation : 35550 Pipriac, Fr
Âge : 38

Message par GREG35 » 03 mars 2017, 22:40

Bonsoir a tous et Merci pour vos réponses et Conseils. ;) :clap09:

Bon, et bien, mon Garagiste est revenu aujourd'hui chez moi, il a démonté les Bougies, verdict :

Bien que Neuves, elles étaient déja Noires et sales, avec une odeur d'essence :!: :roll: :? :oops:

En attendant, des Bougies Neuves ont étés installées, sans résultats.

Concernant l'Allumage, il m' a été confirmé hier, que l'étincelle est bonne, heureusement car TOUT l'Allumage est Neuf de chez Neuf.
Donc, a ce niveau là, hormis un Décalage (mais pourquoi et comment se décalerait-il ?), je ne pense pas que le Probléme vienne de là.

Sinon, mon Garagiste trouve que le Démarreur ne tourne peut-être pas assez vite, et des fois, il "s'enraille", il voudrait donc le démonter pour le réviser.

Mais bon, je peut témoigner que nous avons quand même, a certains moment, beaucoup "tirés" sur le Demarreur, et, malgrés cela, le Moteur ne démarre pas.

Juste un dernier "Truc" qui me chiffonne : Le Garagiste veut ramener la voiture a son Atelier pour tout reprendre a Zéro, mais, il n'a plus de Plateau disponible, donc, il veut tracter la voiture avec une Corde ou une Barre de Remorquage :!:

Même si il n'y a que 2 Rues a traverser (quelques centaines de Mêtres a faire), je me demande si il n'y a pas un risque pour la Mécanique (la Boite Auto, particuliérement) :?: :roll: :?


Grégory, Membre du Club depuis 2016.

Buick Park Avenue 1992.

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
thunder-430
Membre ABC
Membre ABC
Messages : 2459
Enregistré le : 20 mars 2014, 10:49
Localisation : 37700 la ville aux dames, France

Message par thunder-430 » 03 mars 2017, 22:45

non, a 10 ou 20 km/h ça va , plus c'est mortel pour les boites auto.bien sur il faut quelle soit sur N.


oldsmobile 98 V8 4.9 l of 1951.
thunderbird V8 5.8 l of 1959.
roulez bourré ,ce n'est pas bien, mais on ne va quand même pas... rentrer a pied..
loiseau philippe.....phil.

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
GREG35
Membre ABC
Membre ABC
Messages : 316
Enregistré le : 17 nov. 2015, 19:44
Localisation : 35550 Pipriac, Fr
Âge : 38

Message par GREG35 » 03 mars 2017, 23:00

Donc, 20 Km/H au Maximum, avec le Levier sur N, ça ne pose pas de probléme.

Je lui transmettrai la Consigne. :clap09:

Merci et Bonne Nuit. ;)


Grégory, Membre du Club depuis 2016.

Buick Park Avenue 1992.

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
Yvon
Membre ABC
Membre ABC
Messages : 16988
Enregistré le : 16 janv. 2014, 11:02
Localisation : 29600 Plourin-lès-Morlaix, France
Contact :

Message par Yvon » 04 mars 2017, 09:03

... :roll: il est préférable de retirer l'arbre de transmission :hein07:


Yvon Le Saout, Membre du Bureau, Président & Webmaster
Tout est meilleur quand on partage.
if it's not metal or chrome, leave it at home.
ex Corvette 78, ex Ford Skyliner 1958,
Cadillac Coupe Deville 1961, Pontiac Firebird Conv. 1968

Link:
BBcode:
HTML:
Hide post links
Show post links

bertrand
Non Membre
Non Membre
Messages : 35
Enregistré le : 23 nov. 2016, 18:54
Localisation : 22800 Plaine-Haute, France
Âge : 37

Message par bertrand » 04 mars 2017, 09:10

Yvon a écrit :... :roll: il est préférable de retirer l'arbre de transmission :hein07:
J'y aurai pas pensé..... Ça peut engendrer quoi comme problème?
Étant sur le neutre j'aurais cru que ça suffisait....


Bertrand,
Mustang vendue, ... pouce levé en ce moment ...

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
thunder-430
Membre ABC
Membre ABC
Messages : 2459
Enregistré le : 20 mars 2014, 10:49
Localisation : 37700 la ville aux dames, France

Message par thunder-430 » 04 mars 2017, 09:12

oui , mais faut vidanger la boite, ou mettre un bouchon au c*l de la boite ..gare aux fuites, mais une auto. tu peux la faire rouler a 10 /20 km/h, ça va pas detruire la boite, en mettant sur neutre bien sur,et en surveillant qui n'y a pas de jeu dans le levier de vitesse , qui ne tombe pas sur D , surtout pour faire 2 pas de rue.


oldsmobile 98 V8 4.9 l of 1951.
thunderbird V8 5.8 l of 1959.
roulez bourré ,ce n'est pas bien, mais on ne va quand même pas... rentrer a pied..
loiseau philippe.....phil.

Link:
BBcode:
HTML:
Hide post links
Show post links

Avatar du membre
thunder-430
Membre ABC
Membre ABC
Messages : 2459
Enregistré le : 20 mars 2014, 10:49
Localisation : 37700 la ville aux dames, France

Message par thunder-430 » 04 mars 2017, 09:16

bien sur que ça peut suffire , il suffit de rouler doucement, le garage est a 2 pas de rue, c'est mon avis


oldsmobile 98 V8 4.9 l of 1951.
thunderbird V8 5.8 l of 1959.
roulez bourré ,ce n'est pas bien, mais on ne va quand même pas... rentrer a pied..
loiseau philippe.....phil.

Link:
BBcode:
HTML:
Hide post links
Show post links

bracame
Membre ABC
Membre ABC
Messages : 1509
Enregistré le : 24 déc. 2014, 11:34
Localisation : 29150 chateaulin, France
Âge : 37

Message par bracame » 04 mars 2017, 09:53

pour 200m en roulant au pas pas besoin d'enlever l'arbre... :roll:
sinon on peut plus pousser ça voiture a la main non plus sur 10m??? :rir01:

se suis plus inquiet de ou il va accrocher une barre de remorquage la dessus...

bien évidement par contre c'est a petite vitesse, le véhicule de devant reste en première...et roule cool...
sur ma mercedes en boite auto c'etait "remorquage maxi 20km a 30kmh"...

attention ce n'est pas valable pour toutes les boites auto a pilotage électronique moderne...
mais pour les vraies BVA a embrayage hydraulique
vraie BVA= plus de pression = plus aucun embrayage collé, ca roule si pas sur N, seulement aussi pas de pression de graissage donc on roule très doucement et pas loin...
sur une bva pilotée, un tiroir peut être resté enclenché si la panne survient en roulant...et la faut pas la remorquer plus loin que sur le plateau...


Pierre Yves, atteint de collectionite aigüe

Link:
BBcode:
HTML:
Hide post links
Show post links

Répondre Sujet précédentSujet suivant

Retourner vers « Marques MoPar »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités